ジョルテシンクがインストールできない

ジョルテシンクがインストールできない

ジョルテシンクがインストールできない原因として、
お持ちのスマートフォンが古くなっている可能性があります。
ジョルテシンクはAndoroid4.0のバージョンからしようとなっていますので、現在のバージョンがそれ以降ですと、インストールできないということになります。

スマホのバージョンを上げる方法

スマートフォンのバージョンを上げるのは簡単です。
様々な機種がありますが、たいていの場合
スマートフォンのメニュー画面をタップし、
[設定]をタップし
一番下にある(機種によりますが、ほとんどの機種が一番下にあります)[端末情報]をタップし
[ソフトウェア更新]をタップし
[更新]と進めていくと、Andoroidバージョンが最新のものにアップグレードします。
※アップグレードをすることで、スマホの処理が遅くなることもありますのでご注意ください。

ページ一覧